Gold and Platinum Members will see no ads here.
Username Post: bowtie icon shows yellow regardless        (Topic#245052)
Impala65SS 
Valued Contributor
Posts: 4076
Impala65SS
Loc: Sweden
Reg: 08-23-07
07-06-10 07:39 AM - Post#1941124    

https://www.chevytalk.org/fusionbb/showforum.php?fi...

In the forums lis - the chevy bowtie shows yellow if there are new posts I haven't seen yet in that forum. In every other forum, except the 1973-1987 Chevy Trucks, the chevy bowtie shows blue when I back out from it. The box truck forum shows yellow all the time

This doesn't seem important right now -everything works as it should as far as I can tell, I just figured it was an "odd rip in the time space continuum". Just a thought that something is snowballing? If it's nothing - then it's nothing, just wanted to mention it...

http://www.youtube.com/watch?v=SXn2QVipK2o&a mp;fea...


 




Tony 
Founder & Grand PoohBah
Posts: 17572
Tony
Loc: Orange County CA.
Reg: 03-15-99
07-06-10 12:08 PM - Post#1941270    
    In response to Impala65SS

Make sure you mark all the sub-forums as read as well.

I believe there is a sub-forum in that main forum.

Happy with the help and support you got here?
Click >>here<< to become a Supporting Member or Donate





Edited by Tony on 07-17-10 11:46 AM. Reason for edit: No reason given.

 




Icon Legend Permissions Topic Options
Report Post

Quote Post

Quick Reply

Print Topic

Email Topic

5902 Views
FusionBB
FusionBB™ Version 2.1
©2003-2006 InteractivePHP, Inc.
Execution time: 0.34 seconds.   Total Queries: 12   Zlib Compression is on.
All times are (GMT -0800) Pacific. Current time is 02:42 AM
Top